Forum di gruppo


  • Dopo essere rientrato in un gruppo dopo molto tempo, mi sono accorto che non vedo più il forum di questo. Ho provato ad uscire dal gruppo e rientrare, sloggarmi e riloggarmi. Infine ho provato a farmi mandare il link del forum, ma niente.

  • Italian Moderator

    @garbahoza ciao,
    con il nuovo forum il vecchio forum dei gruppi non esiste più, o meglio ci si è potuto accedere per qualche mese ma poi lo hanno completamente cancellato.
    Ti riferisci a quello?
    Oppure con il nuovo forum il tuo gruppo lo aveva rimesso in piedi da zero? In questo caso, cliccando su "OSM Forum" in alto a sinistra in questa pagina, il forum del tuo gruppo lo dovresti vedere in fondo alla pagina.
    Oppure è li che non lo vedi?

    Fammi sapere.

    Grazie
    ciao


  • @daniele-benjiamin Ciao
    Mi riferivo proprio al forum del mio gruppo. Sapevo dov'è in quanto stavo ancora giocando quando c'è stato l'arrivo della nuova versione, ma ora, nonostante sia dentro il gruppo, me lo da come se non facessi parte di nessun gruppo.


  • Infatti mi sembra strano il fatto che non possa entrare neanche con il link che mi hanno dato i miei compagni

  • Italian Moderator

    @garbahoza se può consolarti io vedo il nome del gruppo precedente, non aggiornato dopo che abbiamo cambiato nome. Comunque grazie della segnalazione, purtroppo non è un bug del gioco ma del forum e dobbiamo segnalarlo separatamente.

    Ciao
    Daniele


  • @daniele-benjiamin grazie... Spero si risolva in fretta

  • Italian Moderator

    @garbahoza ciao,
    dovrebbe essere stato risolto il problema, fammi sapere.

    Ciao
    Daniele

Log in to reply
 

Looks like your connection to OSM Forum was lost, please wait while we try to reconnect.